Маршрутизатор

Версия КТРУ№ 10
Дата обновления30.07.2026
Включена в каталог03.08.2018
Обязательна к применению с 29.08.2026
Параметры позиции (199)
Характеристика Обязательная Параметры — клик выбирает/снимает
Высота, U Нет ≤ 13 ≤ 14 1 ≥ 15 ≤ 2 ≤ 3 ≤ 4 ≤ 5 ≤ 6 ≤ 7 ≤ 8 ≤ 9 ≤ 10 ≤ 11 ≤ 12
Количество блоков питания Нет ≥ 1 Штука ≥ 2 Штука ≥ 3 Штука
Количество VXLAN Нет ≥ 128 — ≤ 1024 ≥ 1024 — ≤ 2048 ≥ 2048 — ≤ 4096 ≥ 4096
Количество VTEP Нет ≥ 4096 ≥ 1024 — ≤ 2048 ≥ 2048 — ≤ 4096 ≥ 128 — ≤ 1024
Количество портов 100BASE-TX (FastEthernet; стандарт IEEE 802.3u) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов 2.5GBASE-T (2.5 Gigabit Ethernet; стандарт IEEE 802.3bz) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов 5GBASE-T (5 Gigabit Ethernet; стандарт IEEE 802.3bz) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов 10GBASE-T (10 Gigabit Ethernet; стандарт IEEE 802.3an) Нет ≥ 1 Штука ≥ 2 Штука ≥ 8 Штука ≥ 4 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов SFP 100 Mbit/s (стандарт SFF INF-8074i) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов SFP 1 Gbit/s (стандарт SFF INF-8074i) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов сSFP (1 Gbit/s ) Нет ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука
Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов QSFP+ (40 Gbit/s; стандарт SFF SFF-8683) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов с поддержкой технологии Power over Ethernet (PoE; стандарт IEEE 802.3af (802.3at Type 1)) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов с поддержкой технологии Power over Ethernet plus (PoE+; стандарт IEEE 802.3at Type 2) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов с поддержкой технологии 4-Pair Power over Ethernet Type 3 (4PPoE; стандарт IEEE 802.3bt Type 3) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Количество портов с поддержкой технологии 4-Pair Power over Ethernet Type 4 (4PPoE; стандарт IEEE 802.3bt Type 4) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 32 Штука ≥ 24 Штука ≥ 48 Штука
Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) Нет Да Нет
Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) Нет Да Нет
Тип охлаждения Нет Активное Пассивное
Направление воздушного потока Нет От передней части назад (front-to-back) От задней части вперед (back-to-front) В поперечном направлении (side-to-side)
Тип блоков питания (по типу движения электрического тока) Нет Для постоянного тока (DC) Для переменного тока (AC)
Тип модуля управления по отношению к коммутационной матрице Нет Раздельный Совмещённый Смешанный
Резервирование модуля управления Нет Да Нет
Резервирование коммутационной матрицы Нет Да Нет
Схема резервирования коммутационной матрицы N+1 Нет Да Нет
Возможность поддержки горячей замены блоков питания Нет Да Нет
Схема резервирования блоков электропитания N+1 Нет Да Нет
Модульный Нет Нет Да
Наличие встроенного резервного аккумуляторного блока питания Нет Да Нет
Наличие встроенного датчика отказа блоков питания Нет Да Нет
Функции фильтрации трафика предназначенного для модуля управления Нет Да Нет
Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей Нет Да Нет
Использование интегральной схемы специального назначения (ASIC) для коммутации Нет Да Нет
Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) Нет Да Нет
Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) Нет Да Нет
Возможность кластеризации Нет Да Нет
Возможность балансировки нагрузки между устройствами в кластере Нет Да Нет
Возможность управления устройством по протоколу SSHv1 Нет Да Нет
Возможность управления устройством по протоколу SSHv2 Нет Да Нет
Возможность управления устройством по протоколу Telnet Нет Да Нет
Возможность управления устройством по протоколу HTTP Нет Да Нет
Возможность управления устойством по протоколу HTTPS Нет Нет Да
Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) Нет Да Нет
Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) Нет Да Нет
Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) Нет Да Нет
Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) Нет Да Нет
Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики Нет Да Нет
Тип интерфейса консольного порта Нет RJ-45 RS-232
Возможность управления доступом при подключении к консольному (последовательному/серийному) порту Нет Да Нет
Поддержка автосогласования (autonegotiation) Нет Да Нет
Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover) Нет Да Нет
Наличие встроенного температурного датчика Нет Да Нет
Наличие встроенного датчика отказа системы охлаждения Нет Да Нет
Наличие портов USB Нет Да Нет
Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) Нет Да Нет
Поддержка ethernet-кадров увеличенного объема (jumbo frames) Нет Да Нет
Поддержка стандарта IEEE 802.1Q (VLAN) Нет Да Нет
Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) Нет Да Нет
Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) Нет Да Нет
Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) Нет Да Нет
Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) Нет Да Нет
Поддержка протокола STP (Spanning Tree Protocol) Нет Да Нет
Поддержка протокола RSTP (Rapid Spanning Tree Protocol) Нет Да Нет
Поддержка протокола MSTP (Multiple Spanning Tree Protocol) Нет Да Нет
Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) Нет Да Нет
Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах Нет Да Нет
Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) Нет Да Нет
Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) Нет Да Нет
Поддержка агрегирования каналов (без протокола) Нет Да Нет
Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) Нет Да Нет
Поддержка IPv6 Нет Да Нет
Поддержка статической маршрутизации IPv4 Нет Да Нет
Поддержка статической маршрутизации IPv6 Нет Да Нет
Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) Нет Да Нет
Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) Нет Да Нет
Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) Нет Да Нет
Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) Нет Да Нет
Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) Нет Да Нет
Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) Нет Да Нет
Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) Нет Да Нет
Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) Нет Да Нет
Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) Нет Да Нет
Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) Нет Да Нет
Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) Нет Да Нет
Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) Нет Да Нет
Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) Нет Да Нет
Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) Нет Да Нет
Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) Нет Да Нет
Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) Нет Да Нет
Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath) Нет Да Нет
Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath) Нет Да Нет
Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) Нет Да Нет
Поддержка механизма полисинга трафика (traffic policing) Нет Да Нет
Поддержка механизма шейпинга трафика (traffic shaping) Нет Да Нет
Поддержка алгоритма управления очередями RED (random early detection) Нет Да Нет
Поддержка алгоритма управления очередями ARED (advanced random early detection) Нет Да Нет
Поддержка алгоритма управления очередями GRED (generalized random early detection) Нет Да Нет
Поддержка алгоритма управления очередями RRED (robust random early detection) Нет Нет Да
Поддержка алгоритма управления очередями WRED (weighted random early detection) Нет Да Нет
Поддержка алгоритма управления очередями CBQ (class-based queueing) Нет Да Нет
Поддержка алгоритма управления очередями FQ (fair queuing) Нет Да Нет
Поддержка алгоритма управления очередями WFQ (weighted fair queuing) Нет Да Нет
Поддержка алгоритма управления очередями RR (round-robin) Нет Да Нет
Поддержка алгоритма управления очередями WRR (weighted round robin) Нет Да Нет
Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) Нет Нет Да
Поддержка алгоритма управления очередями DRR (deficit round robin) Нет Да Нет
Поддержка алгоритма управления очередями HTB (hierarchical token bucket) Нет Да Нет
Поддержка алгоритма управления очередями TBF (token bucket filter) Нет Да Нет
Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD) Нет Да Нет
Поддержка механизма NAT (Network Address Translation) Нет Да Нет
Наличие ALG (Application-Level Gateway) Нет Да Нет
Поддержка зеркалирования портов (port mirroring) в рамках одного устройства Нет Да Нет
Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству) Нет Да Нет
Поддержка записи системных событий (логов) на внешний носитель памяти Нет Да Нет
Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) Нет Да Нет
Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) Нет Нет Да
Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point) Нет Да Нет
Возможность работы в качестве DHCP-сервера Нет Да Нет
Возможность отправки DHCP-опций в режиме работы DHCP-сервером Нет Да Нет
Возможность работы в качестве DHCP-клиента Нет Да Нет
Возможность работы в качестве DHCP relay агента Нет Да Нет
Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) Нет Да Нет
Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) Нет Да Нет
Наличие функции Proxy ARP Нет Да Нет
Наличие функции Local Proxy ARP Нет Да Нет
Наличие функций защиты от подмены IP-адреса (IP-spoofing) Нет Да Нет
Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов Нет Да Нет
Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов Нет Да Нет
Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов Нет Нет Да
Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) Нет Да Нет
Поддержка механизма маркировки трафика Type of Service (ToS) Нет Да Нет
Поддержка механизма маркировки трафика Differentiated Services (DiffServ) Нет Да Нет
Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) Нет Да Нет
Наличие механизма IGMP snooping Нет Да Нет
Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) Нет Да Нет
Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) Нет Да Нет
Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) Нет Да Нет
Поддержка протокола LLDP (Link Layer Discovery Protocol) Нет Да Нет
Поддержка механизма AAA (Authentication, Authorization, Accounting) Нет Да Нет
Поддержка протокола RADIUS для AAA Нет Да Нет
Поддержка протокола Diameter для AAA Нет Да Нет
Поддержка протокола Kerberos для AAA Нет Да Нет
Поддержка протокола LDAP для AAA Нет Да Нет
Поддержка SAML (Security Assertion Markup Language) Нет Да Нет
Поддержка гранулярного контроля доступа к устройству (granular access control) Нет Да Нет
Поддержка защиты доступа к сети по стандарту (802.1x) Нет Да Нет
Возможность работы в качестве DNS-клиента (DNS client) Нет Да Нет
Возможность работы в качестве DNS-сервера (DNS server) Нет Да Нет
Возможность работы в качестве DNS-прокси (DNS proxy) Нет Да Нет
Возможность работы в качестве NTP-клиента (NTP client) Нет Да Нет
Возможность работы в качестве NTP-сервера (NTP server) Нет Да Нет
Поддержка стандарта IEEE 802.1ad (QinQ) Нет Да Нет
Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) Нет Да Нет
Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) Нет Да Нет
Методы распространения MPLS меток протокола LDP Нет DU DOD
Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) Нет Да Нет
Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) Нет Да Нет
Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) Нет Да Нет
Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) Нет Да Нет
Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) Нет Да Нет
Поддержка BGP-MPLS виртуальных частных сетей (VPLS) Нет LDP-signaling (Martini) LDP-signaling with BGP-Autodiscovery BGP-signaling (Kompella)
Поддержка MPLS виртуального частного провода (VPWS) Нет Нет Да
Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN Нет Да Нет
Поддержка стандарта RFC 7348 (VXLAN) Нет Да Нет
Поддержка стандарта RFC 8365 (EVPN-VXLAN) Нет Да Нет
Поддержка VXLAN L2 gateway Нет Да Нет
Поддержка VXLAN L3 gateway Нет Да Нет
Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN Нет Да Нет
Поддержка балансировки по эквивалентным путям для протокола IP Нет Да Нет
Поддержка балансировки по эквивалентным путям для протокола MPLS Нет Да Нет
Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) Нет Да Нет
Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) Нет Да Нет
Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) Нет Да Нет
Поддержка протокола PPP (Point-to-Point Protocol) Нет Да Нет
Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) Нет Да Нет
Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) Нет Да Нет
Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи Нет Да Нет
Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи Нет Да Нет
Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) Нет Да Нет
Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) Нет Да Нет
Наличие механизмов фильтрации трафика по TCP/UDP портам Нет Да Нет
Наличие механизмов фильтрации трафика по сигнатурам приложений Нет Да Нет
Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) Нет Да Нет
Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) Нет Да Нет
Наличие антивируса Нет Да Нет
Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) Нет Да Нет
Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) Нет Да Нет
Наличие системы фильтрации URL-адресов (URL filtering) Нет Да Нет
Поддержка создания IPSec VPN туннелей Нет Да Нет
Поддержка создания SSL VPN туннелей Нет Да Нет
Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) Нет Да Нет
Поддержка балансировки по неэквивалентным путям для протокола IP Нет Да Нет
Поддержка балансировки по неэквивалентным путям для протокола MPLS Нет Да Нет
Количество портов XFP (10 Gbit/s; стандарт SFF INF-8077i) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Поддерживаемые стандарты беспроводной связи Нет 2G 3G 4G 5G 802.11 a 802.11 b 802.11 n 802.11 r 802.11 aх 802.11 ac
Количество портов QSFP28 (100 Gigabit Ethernet; стандарт IEEE 802.3ba) Нет ≥ 1 Штука ≥ 2 Штука ≥ 4 Штука ≥ 8 Штука ≥ 16 Штука ≥ 24 Штука ≥ 32 Штука ≥ 48 Штука
Пропускная способность Нет ≥ 1 Гигабит в секунду ≥ 2 Гигабит в секунду ≥ 5 Гигабит в секунду ≥ 10 Гигабит в секунду ≥ 20 Гигабит в секунду ≥ 30 Гигабит в секунду ≥ 40 Гигабит в секунду ≥ 50 Гигабит в секунду ≥ 60 Гигабит в секунду ≥ 70 Гигабит в секунду ≥ 80 Гигабит в секунду ≥ 90 Гигабит в секунду ≥ 100 Гигабит в секунду
В файл попадут отмеченные параметры
Закупки с этой позицией КТРУ
Слишком много запросов с вашего адреса — список закупок временно скрыт, обновите страницу через минуту.
Все закупки с этим КТРУ в поиске